モジュールの更新情報(3月前半)

「STR WEBSITE」様で公開されているモジュールが BlognPlus v2.4.x に対応しました。

これでメジャーな BlognPlus 用モジュールは v2.4.x に対応したと思います(参考 → 「BlognPlus とモジュールの互換性」)。
自分の使用しているモジュールが v2.4.x に対応していなかったため、ブログ本体のアップデートを躊躇していた人も、これで心置きなくアップデートできるのではないでしょうか。

BlognPlus v2.4.0 対応修正版


以下のモジュールは BlognPlus v2.4.0 でエラーが発生しないよう修正されたものです。

| ニュース・更新情報 | 2007-03-16 | comments (0) | trackback (0) |


評価

この記事の平均評価: 未評価 (0人)

記事を評価してください(★1つ=悪い、★5つ=良い)


コメント



トラックバック

| PAGE TOP |

サイト内検索

スポンサード リンク

カテゴリー

人気記事

  1. PHP情報について知る: phpinfo()
  2. Terapad で文字コードの確認
  3. 掲示板を設置してみました
  4. データの移行方法
  5. 記事が投稿できない(ファイルはビジーです)
  6. BlognPlus v2.6.6 公開
  7. 500 エラーが発生する
  8. BlognPlus 用「mobilelist.cgi」(2008年8月版)
  9. BlognPlus 用「mobilelist.cgi」(2009年2月版)
  10. RSS でパースエラーが発生する
  11. BlognPlus v2.3.xで追加されたタグ
  12. 絵文字を追加したい
  13. アクセスカウンタ&解析モジュール
  14. 記事評価モジュール
  15. 2006年3月14日~19日の更新履歴
  16. 記事内でタグがそのまま表示されてしまう
  17. 記事が投稿できない(ファイルに書き込むことが出来ません)
  18. Loco-net.org
  19. BlognPlus 用「mobilelist.cgi」(2008年5月版)
  20. ユーザーIDとパスワードを忘れてしまいログイン出来ません

POWERED BY

BLOGNPLUS(ぶろぐん+)